libdvdcss-devel

Header files and development libraries for libdvdcss

This package contains the header files and development libraries
for libdvdcss. If you like to develop programs using libdvdcss,
you will need to install libdvdcss-devel.

 

Homepage: http://www.videolan.org/libdvdcss/

Group: Unspecified

License: GPLv2+

 

Packages

 

libdvdcss-devel-1.4.2-2.fc27.x86_64 [140 KiB] Changelog by josef radinger (2018-04-01):
- bump version

 

other Distributions

 

Fedora 33 x86_64 aarch64  
Fedora 32 x86_64 aarch64  
Fedora 31 x86_64   
Fedora 30i386 x86_64   
Fedora 29i386 x86_64   
Fedora 28i386 x86_64   
Fedora 27i386
Fedora 26i386 x86_64   
Fedora 24i386 x86_64   
Fedora ALLi386 x86_64 aarch64  
Use the software as is. Bug-Reports should go to my Ticket-System and not to the systems from Fedora|RedHat|Centos|rpmfusion.